WordPress Plugins We Have Vulnerabilities Listings for in Our Data Set

We have vulnerabilities in our data for at the following plugins (and other plugins as well):