Apply Online (apply-online) Vulnerabilities in Our Data Set

As of September 22, 2019, the data set for our service includes at least one vulnerability in the plugin Apply Online (apply-online). If you used our service you would have already been warned if you are using a vulnerable version of the plugin, as well if other plugins you used are publicly known to be insecure. Once you are a paying customer you also can suggest/vote for plugins to receive a security review from us to have a more complete picture of the security of them.

When you sign up for a free trial of our service you can see our listings of vulnerabilities for this plugin and all the other plugins you use right in WordPress' admin area.